العودة   :: منتديات غزة سات :: > ** منتدى الأجهزة - Digital Satellite Receivers ** > أقسام الأجهزة المنوعة > قسم KONKA- كونيكا

قسم KONKA- كونيكا كل ما يخص اجهزة KONKA

إضافة رد
 
أدوات الموضوع انواع عرض الموضوع
قديم 2010-03-07, 02:17 PM   رقم المشاركة : 1
ابو قاسم 1972
عضو جديد





معلومات إضافية
  النقاط : 10
  المستوى :
ابو قاسم 1972 غير متصل
مشكلة غريبة جداً بالجي في ستار

اخواني اعملت سفتوير لجهاز جي في ستار وفقد الاشارة
جربت كل السفتويرات وما في نتيجة واعطيته الاصلية وكمان ما في نتيجة
شو الحل وهي المشكلة كثير صارة معي واكثر شيئ على الاصدارات الجديدة






  رد مع اقتباس
قديم 2010-03-07, 02:44 PM   رقم المشاركة : 2
ahmad_mjd
كبير مشرفى قسم ألاجهزه
 
الصورة الرمزية ahmad_mjd






معلومات إضافية
  النقاط : 10
  المستوى :
ahmad_mjd غير متصل
افتراضي تفضل اخي جي في ستار


اخى الكريم جرب حمل له احدى الملفات
بس اعرف الاول هل هو كرت ام عادى وحمله
وانشاءالله يشتغل معك وتنحل المشكلة
اما في حالة لم تحل المشكلة فعليك
الذهاب الى اقرب مركز صيانة
وشكرا لك




الاول
جي في ستار كرت





التانى
جي في ستار عادي



التالت
واللودر ايضا






الملفات المرفقة عفوا لا يمكنك مشاهدة المرفقات الا بعد الرد على الموضوع
نصائح مهمة 1- أفحص الملف المرفق بأي برنامج مضاد للفيروسات
2- قم بمراسلة المراقبين والمشرفين عن أي مرفق يوجد به فيروس
3- المنتدى غير مسؤول عن مايحتويه المرفق من بيانات
التوقيع

المــــــــــــــــــــ أبو ـــــــــــــــــــجـد

  رد مع اقتباس
قديم 2010-03-07, 03:04 PM   رقم المشاركة : 3
ابو قاسم 1972
عضو جديد





معلومات إضافية
  النقاط : 10
  المستوى :
ابو قاسم 1972 غير متصل
افتراضي

اخي الجهاز
gv star 6300 ultra


هل كلامك ينطبق عليه






  رد مع اقتباس
قديم 2010-03-07, 08:07 PM   رقم المشاركة : 4
alburaq
مشرف المنتدى الفضائي العام
 
الصورة الرمزية alburaq







معلومات إضافية
  النقاط : 10
  المستوى :
alburaq غير متصل
افتراضي

نعم اخي الكريم حمل له الملف الثاني







التوقيع

sattilite-alhijawe

  رد مع اقتباس
قديم 2010-03-07, 11:31 PM   رقم المشاركة : 5
ahmad_mjd
كبير مشرفى قسم ألاجهزه
 
الصورة الرمزية ahmad_mjd






معلومات إضافية
  النقاط : 10
  المستوى :
ahmad_mjd غير متصل
افتراضي


كلام صحيح حمل له التاني


والشكر كل الشكر لكبير المراقبين على المتابعة






  رد مع اقتباس
قديم 2010-03-08, 02:30 PM   رقم المشاركة : 6
ابو قاسم 1972
عضو جديد





معلومات إضافية
  النقاط : 10
  المستوى :
ابو قاسم 1972 غير متصل
افتراضي

مشكور اخي وبارك الله فيك







  رد مع اقتباس
قديم 2010-03-09, 09:59 AM   رقم المشاركة : 7
ابو قاسم 1972
عضو جديد





معلومات إضافية
  النقاط : 10
  المستوى :
ابو قاسم 1972 غير متصل
افتراضي

اخواني الملفين لم يحلين المشكلة وما زال الجهاز لا توجد اشارة

ما الحل ؟؟؟







  رد مع اقتباس
قديم 2010-03-09, 11:00 AM   رقم المشاركة : 8
elking709
عضو جديد





معلومات إضافية
  النقاط : 10
  المستوى :
elking709 غير متصل
افتراضي

والله يا جماعة انا كتير بنبسط لما في حدا من الاعضاء يكون في عندو مشكلة ويلاقي مين يساعدو في حلها

وياريت برضو لما نطلب المساعده في حل اي مشكلة بتواجهنا نلاقي مين يرد علينا ويحللنا اياها وتحياتي للجميع


elking






  رد مع اقتباس
قديم 2010-03-09, 11:01 PM   رقم المشاركة : 9
ahmad_mjd
كبير مشرفى قسم ألاجهزه
 
الصورة الرمزية ahmad_mjd






معلومات إضافية
  النقاط : 10
  المستوى :
ahmad_mjd غير متصل
افتراضي

عليك
الذهاب الى اقرب مركز صيانة
وشكرا لك

احنا بالخدمة حبيبي






  رد مع اقتباس
قديم 2010-03-10, 06:49 PM   رقم المشاركة : 10
ابو قاسم 1972
عضو جديد





معلومات إضافية
  النقاط : 10
  المستوى :
ابو قاسم 1972 غير متصل
افتراضي

اخي انا اعملت سفت وير وصارت هي المشكلة
يعني اكيد بسفتوير كل شيئ بزبط







  رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة

الانتقال السريع


الساعة الآن 05:16 PM


Powered by vBulletin® Copyright ©2000 - 2021, Jelsoft Enterprises Ltd

Powered by FreeMix